MUNDOSAP

Regresar   MUNDOSAP > CONSULTORIA > CONSULTORIA GENERAL
Nombre de Usuario
Contraseña
Home Descargas Registrar FAQ Miembros Calendario Buscar Temas de Hoy Marcar Foros Como Leídos




 
Respuesta
 
Herramientas Buscar en Tema Desplegado
  #1  
Viejo 16/02/17, 23:53:51
sapitoo sapitoo is offline
Senior Member
 
Fecha de Ingreso: nov 2007
Mensajes: 104
After System Copy Problemas

Hola buenos dias

Despues de un system copy, se presenta un problem entre el ambiente SAP Tes y PI Dev, cuando un usuario quiere hacer una factura, la factura al regresa un error de comunicacion entre TEST y PIDEV

<SAP:Code area="INTERNAL">DESTINATION_NOT_FOUND</SAP:Code>
<SAP:P1>PIDEV</SAP:P1>
<SAP:P2>T15</SAP:P2>
<SAP:P3 />
<SAP:P4 />
<SAP:AdditionalText />
<SAP:ApplicationFaultMessage namespace="" />
<SAP:Stack>HTTP destination PIDDEV missing (system , transaction SM59)</SAP:Stack


ya se reviso:
SM59
sxmb_admin
SM58
SLDCHECK
chanells PIEV side todos en verde y funcionando
AL11
rz11

pero por alguna razon sigue pidiendo ese RFC el cual no tenia antes o apunta a PIProd, ¿alguien tiene alguna idea de que pudiera causar este problema? tomando en cuenta que los RFC estan completos y funcionando, esto sucedio despues de system copy. antes funcionaba muy bien.

nosotros pensamos que algo se plancho y no sabemos que, para volverlo a TEST

Gracias
Responder Con Cita
Respuesta


Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado

Reglas de Mensajes
no puedes crear nuevos temas
no puedes responder temas
no puedes adjuntar archivos
no puedes editar tus mensajes

El código vB está On
Las caritas están On
Código [IMG] está On
Código HTML está Off
Saltar a Foro


Husos Horarios son GMT. La hora en este momento es 09:12:55.


www.mundosap.com 2006 - Spain
software crm, crm on demand, software call center, crm act, crm solutions, crm gratis, crm web